Certification obligatoire en 2018 : questions fréquentes

La nouvelle législation fiscale fait obligation aux entreprises d’utiliser des logiciels certifiés conformes aux nouvelles dispositions de lutte contre la fraude à la TVA pour l’enregistrement des règlements clients.

article 88 de la loi n°2015-1785 du 29 décembre 2015 de finances pour 2016

Ces logiciels doivent répondre à des conditions d’inaltérabilité, de sécurisation, de conservation et d’archivage des données en vue du contrôle de l’administration fiscale.

obligation d’utiliser un logiciel de comptabilité ou de gestion ou un système de caisse satisfaisant à des conditions d’inaltérabilité, de sécurisation, de conservation et d’archivage des données en vue du contrôle de l’administration fiscale

Cette obligation prend effet au 1er janvier 2018 et concerne les logiciels de facturation (Gestion commerciale GES) et logiciels de caisse (Terminal Point de Vente TPV). La comptabilité (CTA) sert également à enregistrer des règlements clients et rentre donc dans le champ d’application de la loi.

Voici les réponses aux principales questions que se posent les utilisateurs de 8sens.

Continuer la lecture de Certification obligatoire en 2018 : questions fréquentes

Etes vous prêt pour 2018 ?

Mise à jour obligatoire au 1er janvier 2018

Avec les nouvelles obligations fiscales, l’adoption de la prochaine version majeure de 8sens va être obligatoire (mise en conformité avec l’Article 88 de la loi de finances 2016).

Pour tous les clients qui utilisent encore une version « Primebase », merci d’appeler le service commercial au plus vite. Vous devez impérativement changer de base de données en plus de la mise à jour.

Nous vous invitons à vérifier dès à présent si votre matériel est compatible avec cette évolution :

Configuration minimale :

  • Poste client : Mac OSX 10.9.5 ou Windows 7 (64 bits)
  • Serveur : Mac OSX 10.9.5 ou Windows 7 (64 bits) ou Windows Server 2008 R2 (64 bits)

Attention aux développements spécifiques.

Si votre logiciel 8sens comporte un développement spécifique, contactez notre service commercial pour l’adapter à la nouvelle version.